CDBurnerXP

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category Error Messages
  • Assigned To
    Florian Schmitz
  • Operating System All
  • Severity Medium
  • Priority Very Low
  • Reported Version 4.0.024.XXX
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: CDBurnerXP
Opened by Florian Schmitz - 2008-08-11
Last edited by Florian Schmitz - 2009-10-04

FS#158 - Command line version aborts with "pure virtual function call" error

Command line version aborts with “pure virtual function call” error. The cause is yet unkown, possibly a bug within the burning library again. This can hopefully be fixed for the next version.

Closed by  Florian Schmitz
Sunday, 04 October 2009, 08:32 GMT
Reason for closing:  Fixed

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing